Reklama

Planét VGW-820FS

PLANET VGW-820FS; 8portová VoIP SIP brána FXS, ktorá poskytuje kompletné riešenie pre integráciu hlasovej dátovej siete na zjednotenú komunikáciu. Je určená predovšetkým pre...
265,93 €
Do mesiaca
Odporúčaná ponuka Senetic
Do obchodu

Najlacnejšie ponuky (1)

Planét VGW-820FS

PLANET 8-Port SIP VoIP Gateway brána a radič (VGW-820FS)
PLANET 8-Port SIP VoIP Gateway brána a radič (VGW-820FS)

Recenzie (0)

Planét VGW-820FS

Hodnotenia produktu

Planét VGW-820FS

0 %
zatiaľ bez hodnotenia

Zatiaľ žiadne recenzie

K tomuto produktu zatiaľ nikto recenziu nepridal. Buďte prvý a pomôžte ostatným s výberom.

Popis produktu

PLANET VGW-820FS; 8portová VoIP SIP brána FXS, ktorá poskytuje kompletné riešenie pre integráciu hlasovej dátovej siete na zjednotenú komunikáciu. Je určená predovšetkým pre firmy s pobočkami a pomáha podnikom šetriť...

PLANET VGW-820FS 8portová VoIP SIP brána FXS , ktorá poskytuje kompletné riešenie pre integráciu hlasovej dátovej siete na zjednotenú komunikáciu. Je určená predovšetkým pre firmy s pobočkami a pomáha podnikom šetriť peniaze za diaľkové hovory .

Vďaka optimalizovanej architektúre SIP je PLANET VGW-820FS ideálnou voľbou pre P2P/SIP proxy (IP PBX) hlasovú komunikáciu a pre úsporu nákladov ITSP.

Brána plne vyhovuje štandardu IETF SIP RFC3261 a poskytuje celkové riešenie pre integráciu hlasových dátových sietí. Disponuje vstavaným SIP Trunk a zabezpečením TLS/SRTP.

Aplikácia SIP -

  • IETF SIP RFC3261 na protokoloch UDP/TCP/TLS
  • 8x FXS pripojenie k analógovému telefónu alebo telefónnej ústredni (PABX)
  • Faxovanie cez T.38 a Pass-through
  • Kódovanie hlasu ITU-T G.711 A-law, G.711 µ-law, G.723.1 a G.729
  • DTMF (v/mimo pásmo) (RFC4733, RFC2833 / SIP INFO)
  • Potlačenie ozveny (echa) podľa ITU-T G.168, do 128 ms
  • Podpora SIP Trunk a ID volajúceho: DTMF/FSK CLI Presentation

Internetové funkcie -

  • Podpora SNMP v1/v2/v3
  • Podpora VLAN 802.1P a 802.1Q
  • Podpora Layer 3 QoS a DiffServ
  • Podpora STUN (RFC 3489) a Outbound Proxy
  • Podpora TR069 a automatické zriaďovanie (Auto Provisioning)
  • Podpora zabezpečenia TLS/SRTP

Funkcia volania -

  • Čakajúci hovor, prepojenie (prepojenie naslepo, prepojenie účastníka)
  • Pridržanie hovoru, rýchly výber
  • Bezpodmienečné presmerovanie hovorov
  • Presmerovanie hovorov bez odpovede
  • Horúca linka, rýchla voľba, priame volanie IP
  • Nerušiť (DND), trojstranná konferencia

ZÁKLADNÁ ŠPECIFIKÁCIA

  • Pripojenie: 4x 10/100 Base-TX RJ-45 (LAN + WAN), 8x RJ-11/FXS (Foreign eXchange Station)
  • Max. dĺžka vedenia: 3 km
  • Napájanie: externý adaptér DC 12 V, 2 A (súčasťou balenia)
  • Prevádzková teplota: 0 až +45 °C
  • Rozmery: 240 x 154 x 37 mm
  • Hmotnosť: 1000 g

Chýba alebo je nepravdivý niektorý dôležitý parameter? Uvedené informácie sú len orientačné, pred nákupom vo vybranom obchode odporúčame overiť, že predávaný model má kľúčové vlastnosti podľa vašich požiadaviek. Aj keď sa snažíme o maximálnu presnosť informácií, bohužiaľ nemôžeme zaručiť 100% správnosť. Ceny produktov sú vrátane DPH.

Parametre produktu

Výrobca

Poradňa

Planét VGW-820FS

{"Obľúbené kategórie":[["Podlahy","https://podlahy.heureka.sk/"],["Zváracie kukly","https://zvaracske-kukly.heureka.sk/"],["Hoblíky","https://hobliky.heureka.sk/"],["Zemné vrtáky","https://podne-vrtaky.heureka.sk/"],["Farbiace pásky","https://farbiace-pasky.heureka.sk/"],["Dámske legíny na behanie","https://damske-leginy.heureka.sk/f:31499:30350493/"],["Dievčenské ľadvinky","https://detske-ladvinky.heureka.sk/f:41599:46895303/"],["Pánska golfová obuv Callaway","https://golfova-obuv.heureka.sk/f:22819:8298811/"],["Adítiva VIF","https://aditiva-do-paliv.heureka.sk/f:26321:23549053/"],["Mrazáky zásuvkové nerez","https://mrazaky.heureka.sk/f:3675:12201;4106:12411/"]],"Vybrané značky":[["Access pointy a routery Milesight","https://access-pointy-routery.heureka.sk/f:8977:43956589/"],["Access pointy a routery Zenwire","https://access-pointy-routery.heureka.sk/f:8977:49528180/"],["Access pointy a routery Yealink","https://access-pointy-routery.heureka.sk/f:8977:29707769/"],["Access pointy a routery Qoltec","https://access-pointy-routery.heureka.sk/f:8977:24567152/"],["Access pointy a routery Grandstream","https://access-pointy-routery.heureka.sk/f:8977:8557974/"]],"Ako vybrať najlepšie":[["Ako vybrať bodystocking?","https://www.heureka.sk/a/ako-vybrat-bodystocking-c4390-20010/"],["Ako vybrať odsávačku materského mlieka?","https://www.heureka.sk/a/ako-vybrat-odsavacku-materskeho-mlieka-c2703-20198/"],["Ako si vybrať podložky pod ryby?","https://www.heureka.sk/a/ako-si-vybrat-podlozky-pod-ryby-c3196-20082/"]],"Vybrané produkty":[["Primalex vrchná farba 5 l sivá","https://univerzalne-farby.heureka.sk/primalex-vrchna-farba-5-l-siva/"],["Hop-Sport HS-005H HOST","https://rotopedy.heureka.sk/hop-sport-hs-005h-host/"],["Wiky drak 119179 48x71cm","https://sarkany.heureka.sk/wiky-drak-119179-48x71cm/"],["Veľký spevník najznámejších ľudových piesní 3. vydanie","https://noty-spevniky.heureka.sk/velky-spevnik-najznamejsich-ludovych-piesni-3-vydanie/"],["3M Peltor X5A","https://pracovne-sluchadla.heureka.sk/3m-peltor-x5a/"],["Gitzo G1173/14B","https://rychloupinacie-dosticky.heureka.sk/gitzo-g1173-14b/"],["Lovi náustok k tréningovému hrnčeku 35/350 a 35/352","https://cumliky-na-dojcenske-flase.heureka.sk/lovi-naustok-k-treningovemu-hrnceku-35-350-a-35-352/"]],"Odporúčame":[["Apple iPhone 15","https://mobilne-telefony.heureka.sk/f:26540:34644595/"],["Apple Watch 9","https://inteligentne-hodinky.heureka.sk/f:26541:34738896/"],["Apple Watch Ultra 2","https://inteligentne-hodinky.heureka.sk/f:26541:34644606/"],["PlayStation 5","https://herne-konzoly.heureka.sk/playstation-5/"],["Lego","https://stavebnice-lego.heureka.sk/"],["Zimné pneumatiky","https://pneumatiky.heureka.sk/f:5428:13093/"],["Nábytok","https://nabytok.heureka.sk/"],["Oblečenie a móda","https://moda.heureka.sk/"]]}