Reklama

TP-Link Archer VR400

Modem a router Archer VR400 sprístupňuje plný potenciál vášho pripojenia k internetu. Ponúka kombinovanú rýchlosť Wi-Fi pripojenia v dvoch pásmach až 1,2 Gb/s, ktorú tvorí 300...
75,08 €
Doprava 5 €,Na sklade
Garantovaný nákup z BScom s.r.o.. 

Najlacnejšie ponuky (32)

TP-Link Archer VR400

TP-Link Archer VR400 VDSL/ADSL WiFi AC1200 modem Gb router, 1xUSB 2.0 Archer VR400
59,3 €
TP-Link Archer VR400 VDSL/ADSL WiFi AC1200 modem Gb router, 1xUSB 2.0 Archer VR400
TP-Link Archer VR400 AC1200 VDSL/ADSL WiFi Router
60 €
TP-Link Archer VR400 AC1200 VDSL/ADSL WiFi Router
TP-LINK Archer VR400 AC1200 Wi-Fi VDSL/ADSL Modem Gigabit Dualband Router, 1x Giga WAN/LAN, 3x 10/100 LAN, 1x USB, Ann.B
60,4 €
TP-LINK Archer VR400 AC1200 Wi-Fi VDSL/ADSL Modem Gigabit Dualband Router, 1x Giga WAN/LAN, 3x 10/100 LAN, 1x USB, Ann.B
TP-Link Archer VR400 VDSL/ADSL WiFi AC1200 modem Gb router, 1xUSB 2.0 Archer VR400
60,59 €
TP-Link Archer VR400 VDSL/ADSL WiFi AC1200 modem Gb router, 1xUSB 2.0 Archer VR400
TP-Link Archer VR400 OneMesh WiFi5 VDSL/ADSL router (AC1200, 2,4GHz/5GHz, 3xGbELAN, 1xGbELAN/WAN,1xRJ11,1xUSB2.0)
62,16 €
TP-Link Archer VR400 OneMesh WiFi5 VDSL/ADSL router (AC1200, 2,4GHz/5GHz, 3xGbELAN, 1xGbELAN/WAN,1xRJ11,1xUSB2.0)
TP-Link Archer VR400
62,2 €
TP-Link Archer VR400
TP-LINK "AC1200 Wi-Fi VDSL/ADSL Modem Gigabit RouterSPEED: 867 Mbps at 5 GHz + 300 Mbps at 2.4 GHz, VDSL Profile 30a 10 ArcherVR400 TP-link
63 €
TP-LINK "AC1200 Wi-Fi VDSL/ADSL Modem Gigabit RouterSPEED: 867 Mbps at 5 GHz + 300 Mbps at 2.4 GHz, VDSL Profile 30a 10 ArcherVR400 TP-link
TP-Link Archer VR400 VDSL/ADSL WiFi AC1200 modem Gb router, 1xUSB 2.0
63,76 €
TP-Link Archer VR400 VDSL/ADSL WiFi AC1200 modem Gb router, 1xUSB 2.0
TP-Link Archer VR400 Archer VR400 - VDSL/ADSL Dualband Wireless Modem/Router
64 €
TP-Link Archer VR400 Archer VR400 - VDSL/ADSL Dualband Wireless Modem/Router
TP-LINK Archer VR400
64,19 €
TP-LINK Archer VR400

Recenzie

TP-Link Archer VR400

Hodnotenia produktu

TP-Link Archer VR400

2zákazníci odporúčajú produkt
0zákazníkov neodporúča produkt
100 %
priemer z 3 hodnotení
5
3 ×
4
0 ×
3
0 ×
2
0 ×
1
0 ×

Popis produktu

Modem a router Archer VR400 sprístupňuje plný potenciál vášho pripojenia k internetu. Ponúka kombinovanú rýchlosť Wi-Fi pripojenia v dvoch pásmach až 1,2

Gb/s, ktorú tvorí 300 Mb/s pásme 2,4 GHz a 867 Mb/s pásme 5 GHz – pri práci s internetom tak budete mať rýchlejšiu odozvu aj načítanie obsahu . Dve samostatné Wi-Fi siete umožnia obslúžiť viac zariadení a znižujú rušenie bezdrôtových sietí, takže vaše pripojenie bude stabilnejšie.

Vysokorýchlostný VDSL modem s routerom

Pokročilá technológia VDSL2 umožňuje Archer VR400 poskytovať pôsobivé širokopásmové rýchlosti VDSL až 100 Mb/s – takmer 4 × rýchlejší ako ADSL2 +.

Archer VR400 slúži ako DSL modem a bezdrôtový router, kombinujúci dve zariadenia do jedného. * Integrovaný port DSL podporuje všetky štandardné pripojenia DSL, vrátane VDSL2, ADSL2 +, ADSL2 a ADSL.

Univerzálne zálohovacie pripojenie

S viac portami vám Archer VR400 ponúka rad možností pre pripojenie k internetu.

Ako záloha umožňuje port LAN/WAN Archer VR400 prijímať pripojenia z káblových a vláknových modemov cez ethernetový kábel. Port USB navyše podporuje pripojenie cez 3G/4G dongle.

Vytvorte Wifi flexibilne v celej domácnosti

OneMesh je jednoduchý spôsob, ako vytvoriť sieť Mesh s jediným názvom WiFi pre bezproblémové pokrytie celého domova. Stačí pripojiť extender radu OneMesh k routeru OneMesh. Žiadne ďalšie vyhľadávanie okolo pre stabilné pripojenie.

Vynikajúci rozsah a stabilita

Dve vysoko výkonné externé antény pomáhajú Archer VR400 vytvoriť rozsiahlu domácu sieť. Pokročilá technológia Beamforming automaticky lokalizuje bezdrôtové zariadenia a vytvára vysoko účinné bezdrôtové pripojenia.

MU-MIMO pre vyššiu účinnosť

Technológia MU-MIMO obsluhuje niekoľko zariadení naraz, čím skracuje čas čakania, zvyšuje priepustnosť WiFi pre každé zariadenie a zvyšuje účinnosť každého toku.

Bleskurýchly káblový výkon

Gigabitové ethernetové porty routeru fungujú 10 × rýchlejšie ako štandardný

Ethernet, aby pomohli vašim káblovým zariadením dosiahnuť špičkového výkonu.

Plné gigabitové porty poskytujú rýchle a spoľahlivé káblové pripojenie k počítačom, televízorom a herným konzolám.

Jednoduché nastavenie a používanie

Nastavte Archer VR400 v niekoľkých minútach vďaka intuitívnemu webovému rozhraniu a výkonnej aplikácii Tether. Tether tiež umožňuje spravovať sieťové nastavenia z ľubovoľného zariadenia Android alebo iOS, vrátane rodičovskej kontroly a siete pre hostí.

Hlavné prednosti

Rýchla WiFi – Zažite vynikajúce bezdrôtové dvojpásmové pripojenie WiFi 867 Mb/s (5 GHz) + 300 M/s (2,4 GHz)

Lepší dosah – Dve pevné všesmerové antény s technológiou Beamforming poskytujú stabilné bezdrôtové pripojenie a optimálne pokrytie

Všestranná konektivita – Plne kompatibilný so štandardmi VDSL2/ADSL2 +/ADSL2/ADSL a tiež s 3G/4G internetovými službami po optickom kábli a štandardným káblom

Pokrytie celej domácnosti pomocou OneMeshTM – Spolupracuje s produktmi

TP-Link OneMeshTM pre vytvorenie flexibilnej Mesh siete

Technológia MU-MIMO – Súčasne prenáša dáta do viacerých zariadení, skracuje čas čakania

Plné gigabitové porty – Využite všetky výhody širokopásmových rýchlostí až do 1 Gb/s.

Tether aplikácia – TP-Link Tether poskytuje najjednoduchší spôsob prístupu a riadenia routeru na zariadeniach iOS a Android

Špecifikácie

  • Typ antény: 2 × pevné Omini-smerové antény
  • Tlačidlá: Tlačidlo WPS, tlačidlo zapnutia / vypnutia Wi-Fi, tlačidlo

reset

Porty 3 x 10/100 / 1000Mbps RJ45 LAN porty,

Port WAN / LAN 1 × 10/100/1000 Mbps RJ45, 1 x port RJ11 1 x port USB 2.0

Externý zdroj napájania 12V/1A

IEEE Štandardy

IEEE 802.3, IEEE 802.3u, 802.3ab

VDSL2 Štandardy

ITU G.993.2, Profil až 17a (POTS)

ITU-T G.993.5 (G.vector)

ITU-T G.998.4 (G.INP)

ADSL Štandardy

Plná sadzba ANSI T1.413, vydanie 2,

ITU-T G.992.1 (G.DMT),

ITU-T G.992.2 (G.Lite),

ITU-T G.994.1 (G.hs)

ADSL2 Štandardy

ITU-T G.992.3 (G.DMT.bis)

ADSL2 + Štandardy

ITU-T G.992.5

Bezdrôtové vlastnosti

Bezdrôtové štandardy: IEEE 802.11ac/n/a 5GHz, IEEE 802.11b/g/n 2.4GHz

  • Frekvencia: 2.4 GHz a 5 GHz
  • Rýchlosť signálu: 867Mbps pri 5 GHz, 300Mbps pri 2.4 GHz
  • Bezdrôtové funkcie: Povoliť / zakázať bezdrôtové rádio, WMM, bezdrôtovú

štatistiku

Bezdrôtové zabezpečenie: 64 / 128bitové šifrovanie WEP, WPA / WPA2,

WPA-PSK / WPA2-PSK

  • Prenosový výkon: < 20dBm (2.4 GHz), < 23dBm (5 GHz)
  • Bezdrôtový plán: Podpora 2,4 GHz a 5 GHz Wireless Schedule

Softvér

Zabezpečnie: Firewall NAT, Firewall SPI, Riadenie prístupu, Filtrovanie služieb, Odmietnutie služby (DoS), Záplavy SYN, Ping of Death, Väzba IP a

MAC adries

Prevádzkové režimy: Modemový smerovač VDSL / ADSL, bezdrôtový smerovač, smerovač 3G / 4G

Správa: Webová konfigurácia (HTTP / HTTPS), Vzdialená správa, Rozhranie príkazového riadku, SSL pre TR-069, SNMP v1 / 2c, Aktualizácia firmvéru,

Diagnostické nástroje, Bezplatná aktualizácia firmvéru online

  • DHCP: Server, klient, zoznam klientov DHCP, rezervácie adries, relé DHCP
  • Odovzdávanie portov: Virtuálny server, spúšťanie portov, DMZ, ALG, UPnP
  • Dynamická DNS: DynDNS, NO-IP, TP-Link
  • VPN: OpenVPN, PPTP VPN, IPSec VPN
  • Protokoly: Podporuje IPv4 a IPv6
  • ATM/PPP Protokoly: Fórum ATM UNI3.1 / 4.0, PPP cez ATM (RFC 2364), PPP

cez Ethernet (RFC2516), IPoA (RFC1577 / 2225), MER \ IPoE (RFC 1483 smerované), Bridge (RFC1483 Bridge), PVC – Až 8 PVC

Rozšírené funkcie: Rodičovská kontrola, preklad sieťových adries (NAT), mapovanie portov (Zoskupenie), Statické smerovanie, RIP v1 / v2 (voliteľné),

DDNS, IGMP V1 / V2 / V3

Hosťujúca sieť: 2,4 GHz Hosťujúca sieť a 5 GHz Hosťujúca sieť

Certifikácie

CE, RCM, RoHS

Systémové požiadavky

Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7, 8, 8.1, 10, MacOS, NetWare, UNIX alebo Linux

Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0 alebo iný prehliadač s podporou Java

Predplatné u poskytovateľa internetových služieb (na prístup k internetu)

Prostredie

  • Prevádzková teplota: 0 ~ 40 °C (32 ~ 104 °F)
  • Prevádzková vlhkosť: 10 % ~ 90 % nekondenzujúca

Fyzické vlastnosti

  • Farba: čierna
  • Rozmery (Š x V x H): 215,6 x 31,6 x 124,6 mm (8.5 x 4.9 x 1.2 inch)

Obsah balenia

AC1200 Bezdrôtový MU-MIMO VDSL / ADSL router s modemom VR400

Externý splitter

Kábel RJ11 DSL

Ethernetový kábel RJ45

Napájací adaptér

Sprievodca rýchlou inštaláciou

Pozrite sa, kde môžete produkt kúpiť:

TP-Link Archer VR400 VDSL/ADSL WiFi AC1200 modem Gb router, 1xUSB 2.0
64,6 €
TP-Link Archer VR400 VDSL/ADSL WiFi AC1200 modem Gb router, 1xUSB 2.0
Tp-Link Archer VR400 AC1200
73,9 €
Tp-Link Archer VR400 AC1200
BEZDRÔTOVÝ ROUTER MODEM TP-LINK ARCHER VR400 VDSL/ADSL AC1200 (V3.0)
65,63 €
BEZDRÔTOVÝ ROUTER MODEM TP-LINK ARCHER VR400 VDSL/ADSL AC1200 (V3.0)
Modem TP-Link Archer VR400 (Archer VR400) čierny
74,9 €
Modem TP-Link Archer VR400 (Archer VR400) čierny

Chýba alebo je nepravdivý niektorý dôležitý parameter? Uvedené informácie sú len orientačné, pred nákupom vo vybranom obchode odporúčame overiť, že predávaný model má kľúčové vlastnosti podľa vašich požiadaviek. Aj keď sa snažíme o maximálnu presnosť informácií, bohužiaľ nemôžeme zaručiť 100% správnosť. Ceny produktov sú vrátane DPH.

Parametre produktu

Výrobca
Typ zariadenia
routery

Poradňa

TP-Link Archer VR400

{"Obľúbené kategórie":[["Detské kreslá a pohovky","https://detske-kresla-pohovky.heureka.sk/"],["Diseqc prepínače","https://diseqc-prepinace.heureka.sk/"],["Bazénové fólie","https://bazenove-folie.heureka.sk/"],["Golfové bagy","https://golfove-bagy.heureka.sk/"],["Dámské spodky","https://damske-spodky.heureka.sk/"],["Figúrky Hasbro","https://figurky-a-zvieratka.heureka.sk/f:7188:33494/"],["PWM regulátory","https://solarne-regulatory.heureka.sk/f:37916:35417204/"],["Pánske športové sofshellové bundy","https://panske-sportove-bundy.heureka.sk/f:30005:1/"],["Bomby do kúpeľa","https://peny-do-kupela.heureka.sk/f:14387:29422412/"],["Mikroplyšová posteľná bielizeň","https://postelna-bielizen.heureka.sk/f:7608:8680706/"]],"Vybrané značky":[["Access pointy a routery Devolo","https://access-pointy-routery.heureka.sk/f:8977:106948/"],["Access pointy a routery Ubiquity Networks","https://access-pointy-routery.heureka.sk/f:8977:40719080/"],["Access pointy a routery V-SOL","https://access-pointy-routery.heureka.sk/f:8977:47794028/"],["Access pointy a routery Snom","https://access-pointy-routery.heureka.sk/f:8977:18027755/"],["Access pointy a routery Siemens","https://access-pointy-routery.heureka.sk/f:8977:37230/"]],"Ako vybrať najlepšie":[["Ako vybrať zošit?","https://www.heureka.sk/a/ako-vybrat-zosit-c2944-19688/"],["Ako vybrať puzdro na slúchadlá?","https://www.heureka.sk/a/ako-vybrat-puzdro-na-sluchadla-c5569-20521/"],["Ako vybrať parfum?","https://www.heureka.sk/a/ako-vybrat-parfum-c1652-19343/"]],"Vybrané produkty":[["Wiky Sada uklízečka 3 ks v sáčku","https://hry-na-domacnost.heureka.sk/wiky-sada-uklizecka-3-ks-v-sacku/"],["Sram X3 Trigger","https://radenie.heureka.sk/sram-x3-trigger/"],["Hawke Vantage IR 3-9x40 Rimfire .22 LR Subsonic","https://puskohlady.heureka.sk/hawke-vantage-ir-3-9x40-rimfire-22-lr-subsonic/"],["Tigi Catwalk Curlesque Curl Collection krém pre vlnité vlasy a vlasy po trvalej (Curls Rock Amplifier Cream) 150 ml","https://stylingove-pripravky.heureka.sk/tigi-catwalk-curlesque-curl-collection-krem-pre-vlnite-vlasy-a-vlasy-po-trvalej-curls-rock-amplifier-cream-150-ml/"],["Victor A610 F Women","https://damske-salove-topanky.heureka.sk/victor-a610-f-women/"],["Italian Fashion nohavičky Ibiza maxi","https://nohavicky-a-tanga.heureka.sk/italian-fashion-nohavicky-ibiza-maxi_3/"],["Natur Farm Ananás kúsky v sladkom náleve 565 g","https://konzervovane-ovocie.heureka.sk/natur-farm-ananas-kusky-v-sladkom-naleve-565-g/"]],"Odporúčame":[["Apple iPhone 15","https://mobilne-telefony.heureka.sk/f:26540:34644595/"],["Apple Watch 9","https://inteligentne-hodinky.heureka.sk/f:26541:34738896/"],["Apple Watch Ultra 2","https://inteligentne-hodinky.heureka.sk/f:26541:34644606/"],["PlayStation 5","https://herne-konzoly.heureka.sk/playstation-5/"],["Lego","https://stavebnice-lego.heureka.sk/"],["Zimné pneumatiky","https://pneumatiky.heureka.sk/f:5428:13093/"],["Nábytok","https://nabytok.heureka.sk/"],["Oblečenie a móda","https://moda.heureka.sk/"]]}